wp updates 1

WordPress ends support for PHP versions below 5.6

WordPress has officially ended support for PHP 5.2 – 5.5 and bumped its minimum required PHP version to 5.6.

Davor 03/23/2019